Topic d'aide

Venez ici jouer avec les autres membres du forum, présenter vos créations, ou simplement discuter dans la bonne humeur !
Avatar de l’utilisateur
Full_Korbe
Wololo !
Wololo !
Messages : 5924
Inscription : 25 nov. 2007, 11:28
Sexe : Masculin
Contact :

Re: Topic d'aide

Message par Full_Korbe » 21 juil. 2014, 12:19

Tu n'es pas obligé de mettre 4 points d'exclamation tu sais, un seul suffit ;).
La boîte d'envoi comporte les messages que tu as envoyé, mais qui n'ont pas encore été lu par le destinataire. Je ne sais pas s'ils vont aussi dans la section Messages envoyés après par contre, mais ce n'est pas important.
Image
EDIT DE FULLY : Ho ho ho ! :pac2

Avatar de l’utilisateur
Ninban
Banjo
Banjo
Messages : 3083
Inscription : 06 août 2007, 20:08
Sexe : Masculin
Localisation : Québec

Re: Topic d'aide

Message par Ninban » 21 juil. 2014, 21:02

Les messages lus vont automatiquement dans les éléments envoyés.

Tu vas aussi connaitre un principe similaire mais légèrement différent avec les clients de messagerie (Outlook, Thunderbird...), où la boite d'envoi contient les messages qui sont sur ton disque local mais qui n'ont pas été envoyés encore au serveur, et les messages envoyés ce sont tous les messages qui ont été envoyés en serveur.

Avatar de l’utilisateur
Anti Mass'
Luigi
Luigi
Messages : 522
Inscription : 11 oct. 2010, 13:14
Localisation : ERROR : Try again later.

Re: Topic d'aide

Message par Anti Mass' » 26 juil. 2014, 19:11

Dites, est ce que pour pouvoir utiliser le code de bonus preachat de MK8, il faut l'entrer et telecharger le jeu avant le 31 juillet ? Ou est ce que le code contibuera de fonctionner meme apres la date de fin de l'offre ? Merci :]
Image

Avatar de l’utilisateur
KorHosik
Yoshi jaune à chaussures vertes
Yoshi jaune à chaussures vertes
Messages : 3805
Inscription : 21 avr. 2007, 11:58
Sexe : Masculin
Localisation : Chez moi
Contact :

Re: Topic d'aide

Message par KorHosik » 26 juil. 2014, 20:23

D'après l'énoncé de l'offre, il suffit d'enregister le jeu avant le 31 Juillet pour pouvoir accéder à ton jeu gratuit.

Mais dans le doute, profite de l'offre avant le 31 Juillet, car tu ne pourras faire aucune réclamation dans le cas contraire :s

Avatar de l’utilisateur
Anti Mass'
Luigi
Luigi
Messages : 522
Inscription : 11 oct. 2010, 13:14
Localisation : ERROR : Try again later.

Re: Topic d'aide

Message par Anti Mass' » 26 juil. 2014, 20:48

Ah, ben non, après avoir rechecké les Termes & Conditions le code expire apparemment le 30 Septembre, ce qui me laisse suffisamment de temps pour me débrouiller avec ma connection Internet pourrie :pac3. En tout cas merci, c'est gentil de t'être dérangé pour m'aider ^^
Image

Avatar de l’utilisateur
War'
Mario
Mario
Messages : 1108
Inscription : 29 août 2009, 13:34
Sexe : Masculin
Localisation : Va savoir...

Re: Topic d'aide

Message par War' » 01 août 2014, 21:32

Quelqu'un connaîtrait une police qui fasse bien "RPG" tout en restant simple ? (c'est pour du texte banal, pas pour un logo-titre extravagant)
"Reality is a shitty game."
~Keima Katsuragi

Avatar de l’utilisateur
LastMoun
Wario
Wario
Messages : 715
Inscription : 16 janv. 2009, 21:38
Sexe : Masculin
Localisation : Cité 17
Contact :

Re: Topic d'aide

Message par LastMoun » 01 août 2014, 23:29

Si tu veux un style pixellisé j'ai ça : http://www.fonts2u.com/standard-07-65.font
Sinon si ça te convient pas tu peux chercher les polices sur ce site : http://www.fonts2u.com/index.html , c'est rangé par catégorie, à mon vais tu devrais trouver un truc intéressant.
Image

Nintendo Network ID : LastMoun

Envoyez un MP avant de m'ajouter, précisant votre ID !

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 26 août 2014, 22:41

Salut c'est encore moi. J'ai pas trop d'espoir de réponse mais je demande quand même.

D'un seul coup, alors que j'avais rien touché, Chrome a... euh... c'est dur à expliquer, disons que déjà la police a changé sur la plupart des sites, genre avant c'était une police normale assez géométrique et maintenant c'est tout flou et rond, et aussi et surtout dès que y a du japonais ça buggue complètement.
Spoiler :
Image
Maintenant c'est un truc comme ça :
Image
---
Oui, normalement y a des trucs dans les grands blancs :
Image
Image
Je sais que ça vient de Chrome parce que sur Firefox tout est normal. J'ai réinstallé chrome, j'ai fouillé les paramètres, j'ai redémarré l'ordi, mais rien n'y fait, je comprends vraiment pas pourquoi ça fait ça. Une idée ?
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Ninban
Banjo
Banjo
Messages : 3083
Inscription : 06 août 2007, 20:08
Sexe : Masculin
Localisation : Québec

Re: Topic d'aide

Message par Ninban » 27 août 2014, 00:53

T'as essayé la dernière option de réinitialiser aux paramètres par défaut de Chrome ? Je sais que t'as réinstallé, mais assez souvent désinstaller ne supprime pas les fichiers de paramètres, justement pour que tu puisses les ravoir à la réinstallation.

Avatar de l’utilisateur
KorHosik
Yoshi jaune à chaussures vertes
Yoshi jaune à chaussures vertes
Messages : 3805
Inscription : 21 avr. 2007, 11:58
Sexe : Masculin
Localisation : Chez moi
Contact :

Re: Topic d'aide

Message par KorHosik » 27 août 2014, 08:08

Si la solution de Ninban ne fonctionne pas, tu peux tester également en mode navigation en privé, ça désactive quelques trucs dont certains plugins.
Et si ça ne donne toujours rien, Chrome te permet de créer des profiles utilisateurs : essaye d'en créer un nouveau vierge de toute customisation pour voir si tu as toujours le soucis.

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 27 août 2014, 11:32

J'ai essayé toutes vos solutions, le problème persiste. C'est incroyable ça quand même. Oo
Je me trompe surement, mais j'ai l'impression que c'est un problème de police... Genre ça a désinstallé une police qui permettait de gérer le japonais. Sauf que ça je sais pas du tout comment on peut le vérifier. Et je vois pas pourquoi ça serait pas parti en réinitialisant les paramètres.
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Paravaati
c*T
c*T
Messages : 2163
Inscription : 30 mars 2008, 16:20
Sexe : Masculin
Localisation : None of your damn buisness.

Re: Topic d'aide

Message par Paravaati » 27 août 2014, 11:49

C'est que les hiragana qui ont disparu non?
Image
Spoiler :
ImageImage

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 27 août 2014, 11:51

[weeaboo ON] En fait, c'est compliqué. La plupart du temps oui, c'est les hiraganas et les katakanas. Mais des fois si, ils apparaissent (voir premier screen), apparemment c'est en fonction de la police... Bref, j'y comprends rien.
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Light the Fab'Dragon
Cutest Dragon Ever
Cutest Dragon Ever
Messages : 1718
Inscription : 16 juin 2010, 13:38
Sexe : Masculin
Localisation : Hm dunno.

Re: Topic d'aide

Message par Light the Fab'Dragon » 27 août 2014, 12:44

Firefox master race again
Image
“And as I ran along the shore, crushing sleeping flowers with heedless feet and maddened ever by the fear of unknown things and the lure of the dead faces, I saw that the garden had no end under that moon...”
What the Moon Brings, H.P. Lovecraft
Spoiler :
Image

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 27 août 2014, 18:24

J'ai posté un message sur le forum de Chrome pour demander de l'aide. On va bien voir ce que ça donne...

-- 27 Août 2014, 18:38 --

C'est pitoyable. J'ai suivi toutes les instructions, j'ai tout nettoyé, et pourtant le problème persiste. Je vois même pas d'où ça peut venir, j'ai jamais eu un problème comme ça. Oo

-- 27 Août 2014, 19:23 --

Le mec m'a dit que le problème venait sans doute de Support DirectWrite, censé améliorer l'affichage des polices.

Si ça se trouve j'ai trouvé un bug. :haw:
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Ninban
Banjo
Banjo
Messages : 3083
Inscription : 06 août 2007, 20:08
Sexe : Masculin
Localisation : Québec

Re: Topic d'aide

Message par Ninban » 28 août 2014, 01:53

Je trouvais ça curieux, donc j'ai cherché un peu avec DirectWrite dans le bugtracker de Chrome, et je pense avoir trouvé un bug identique (pour le japonais) : https://code.google.com/p/chromium/issu ... 20Modified
En lisant un peu les bugs, il semble y avoir pas mal de problèmes avec les langues asiatiques et DirectWrite.

Tu pourrais le contourner en suivant ceci (toujours selon le même lien) :
Aller dans chrome://flags et désactiver DirectWrite.

On dirait bien que l'internet japonais/coréen est brisé pour les usagers de Chrome depuis aujourd'hui haha...

- 200+ Japanese Google Feedback reports today (8/27).
- 400+ pageviews on Japanese Help Forum threads (typically ~30PV)
- 50+ pageviews on Korean Help Forum threads (typically ~5 PV)
- 10+ phone inquiries at Taiwan hotline
- Additional reports from Enterprise users (@kotah can comment more on this)

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 28 août 2014, 10:25

Merci de ton aide, c'est comme ça que j'ai résolu le problème. :pac
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Goupi
Anciennement Sarthy
Anciennement Sarthy
Messages : 1812
Inscription : 13 avr. 2009, 20:49
Sexe : Masculin
Localisation : Dans ma tête
Contact :

Re: Topic d'aide

Message par Goupi » 31 août 2014, 17:45

(désolé pour le double post)
Aujourd'hui, mon ordi a fait que freezer et planter sans raison... Jusqu'à que je me rende compte que c'est à cause du logiciel Malwarebytes.

Le plus fort dans tout ça étant que ce logiciel est conseillé par l'équipe Google Chrome pour nettoyer son PC... Ce que j'ai fait, avant qu'ils ne me disent que le problème de police venait d'eux.

Bref, j'ai résolu 2 problèmes qui ne venaient pas de moi, mais d'une belle équipe d'irresponsable... Ce genre de trucs, ça me fait vraiment en colère.
Image
☆*~丶ʕ·͡ᴥ·ʔ ノ~*☆

Avatar de l’utilisateur
Ninban
Banjo
Banjo
Messages : 3083
Inscription : 06 août 2007, 20:08
Sexe : Masculin
Localisation : Québec

Re: Topic d'aide

Message par Ninban » 31 août 2014, 17:59

C'est bizarre, puisque Malwarebytes est très recommandé de pas mal tout le monde sur le net.
Si ils t'ont recommandé de nettoyer ton PC au lieu de dire tout de suite que ça venait d'eux, en effet ça démontre une certaine incompétence, puisque le bug était déjà ouvert. Bref comme a bien des places le service client suit un script de réponse et ne prennent même pas la peine de vérifier le vrai problème.

Avatar de l’utilisateur
KitKat
Ivrogne
Ivrogne
Messages : 2117
Inscription : 14 déc. 2008, 09:36
Sexe : Masculin
Localisation : En exil fiscal

Re: Topic d'aide

Message par KitKat » 19 oct. 2014, 13:29

Bonjour les Universaliens. Je voudrais savoir si quelqu'un a déjà tenté d'installer Ubuntu 14.04 avec un ordinateur où Windows 8 est pré-installé (en sachant que j'ai dorénavant la version 8.1), je rencontre pas mal de difficultés et je vois qu'il existe des problèmes liés aux partitions (Windows 8 ne serait pas reconnu, et donc l'installation de Ubuntu conduirait à se débarrasser de Windows, ce que je ne veux absolument pas !), ainsi je me demande si je ferais mieux de ne rien faire.

En plus, j'ai un Asus et j'ai des soucis au niveau du touchpad (problème connu), mais aussi de ma connexion internet quand j'y vais en "sans installer ubuntu". Question de débutant : est-ce normal que ma connexion internet n'est pas établie automatiquement ? je sais qu'il y a un code de sécurité dessus, mais en terme de navigation c'est pas tip top à cause du touchpad.

Je bataille depuis ce matin, et je me demande si quelqu'un saurait ce qu'il ne faudrait pas faire pour limiter les dégâts.
Lisez le Chomp enchainé !
ARC8games a écrit :Urkei ou comment être fainéant.
Get Adobe Flash player
Tous dans la Rikamobile !
Spoiler :
duphp $url = 'http://www.youtube.com/watch?v=NcJvmrQDkmA'; if (strpos($url, "dailymotion")) { $url = preg_replace("#_.+#", "", $url); $url = str_replace('/video/', '/swf/', $url); $url = str_replace('http://', '//', $url); $url = preg_replace("#.com/.+/swf#", ".com/swf", $url); $vid ='
'; } elseif (strpos($url, "youtube")) { preg_match('~v=(.{11})~i', $url, $matches); $video_id = $matches[1]; $vid = ''; } elseif (strpos($url, "youtu.be")) { preg_match('~be/(.{11})~i', $url, $matches); $video_id = $matches[1]; $vid = ''; } elseif(strpos($url, "video.google.")) { $url = str_replace('videoplay', 'googleplayer.swf', $url); $vid = ''; } if($vid != '') { $str .= $vid; } /duphp
Get your body ready.
Image
Image DSK !

Image

Répondre